Package feed to include supported framework versions

May 12, 2011 at 2:28 PM

Howdy!

I think that the amount of metadata provided by the package feed should be increased. More specifically, it should include supported framework versions.