Downgrading a nuget installed package

Topics: General
Aug 1, 2014 at 5:40 PM
I am using entity framework and sqlite. I recently needed to update my sqlite 1.0.93 and did the entity framework to 6.1.1. When I created a new entity model I got an error message saying the sqlite provider was not compatible with the latest entity framework. My question is how do I downgrade to version 6.1.0 of entity framework using nuget?